TD-W8951ND + Tiscali. Disconnessioni continue

Salve a tutti,questa sono i parametri da me impostati:

Uploaded with ImageShack.us

tuttavia andando nella seziona diagnostica questi sono i risultati:

Uploaded with ImageShack.us


Il problema vero e proprio è che spesso la linea cade e la spia internet del router si spegne (mentre quella adsl rimane accesa)
quando si verifica tale situazione la sezione diagnostica mi da questi risultati:

Uploaded with ImageShack.us

Dopo qualche minuto si riprende da solo.



Cosa sbaglio??:huh::@

Ciao drhouse_4
Non so se posso esserti di aiuto , io ho avuto un problema simile sempre con lo stesso modello di modem TD-W8951ND , nel senso che ho effettuato la configurazione guidata e il modem andava senza problemi , poi sono entrato nella configurazione per verificare che tutto fosse OK e ho modificato manualmente alcuni parametri nel menu (PVC 0 ) in quanto aveva parametri differenti da quelli impostati da me ,
configurati con wizard ( PVC 4) , da quel momento in poi non ne ha piu voluto sentire di connettersi , anche rieseguendo la configurazione guidata .
Allora ho resettato tutto inserendo i parametri di default e rieffettuando la configurazione guidata , volevo precisare che ho installato il firmware TD-W8951ND_V1.0_111125 , che risolve i problemi riguardanti la perdita di connessione wifi .
Spero di esserti stato di aiuto

Ciao
Enrena

Normalmente con un contratto ADSL residenziale ci dovrebbe essere un solo PVC, che di solito è 8/35.
Cosa ci fa il PVC 8/40?

grazie della risposta;tuttavia se provo a modificare il parametro PVC 1 al valore 35 mi da questo messaggio d’errore:







Uploaded with ImageShack.us

:huh::huh:

è normale, andrebbe proprio eliminato il secondo PVC, non puoi averne 2 con gli stessi valori :wink:

fatto!vediamo come si comporta,intanto grazie mille a tutti! :smiley:
tuttavia:

Uploaded with ImageShack.us

quei test non servono praticamente a nulla XD