Ponte di 1.5km

Salve a tutti io sono nuovo del forum ;inzio devo fare un ponte wi fi tra casa mia e la baita (1.5km) con questi 2 router riesco a farlo td-w8960n adsl2+ e l’altro tl-wr1043nd …
IO Sono riuscito a mettere le porte e rispondono metto la passw…su quello adsl il principale (uguale all 'altro e non funziona piu ) datemi una dritta su tutto canali password ecc… ovvio uso antenne …:slight_smile:[/b][/font]

Ma perché nessuno risponde?

basta un semplice “up” ^^

mi era sfuggito il mex, oppure al volo non sapevo che dirti e mi son dimenticato di ripensarci…
Stai usando la funzione WDS? se sì, probabilmente funzionano con protezione WEP.

Fammi capire se è quello il problema… perche’ parli di porte e poi di “password” ma non ho capito se intendi l’encryption della rete wifi o cos’altro.

parlo che se metto la password sul ponte va tutto pero il principale router adsl senza… perché se la metto il ponte non va; funzione WDS??? dov’è???

ok, andiamo per gradi.
come hai fatto a collegarli? come sono configurati?

io ho messo le porte collegate cioè 9 su uno e 9 su l’altro insieme con rj45 e messo ip diversi per la connessione propria uno 192.168.1.1 e l’altro 192.168.1.9 scollegando l’rj45 comunicano tra di loro senza problemi… se metto la pass al ponte funziona tutto se la metto al principale cioè al router adsl basta non comunicano più …
che software hanno o hardware ?? sono compatibili vero i miei 2 ?

XD

ci sono un po’ di cose che non mi tornano, ti ho mandato un PM perche’ mi sà che qui non ci capiamo xD