Connessione TL-MR3220 e Wind

Sto provando a configurare il router con una chiavetta Wind, inserisco la chiavetta e viene riconosciuta dal router configuro lalocalità e il mobile sip con l’operatore wind e mi imposta in automatico l’AP internet.wind ma quello corretto non dovrebbe essere internet.wind.it?
Nei campi username e password non inserisco nulla provo a connettermi e rimane in connetting. il Pin della sim va tolto?

Ciao, l’APN corretto è internet.wind
I campi username e password devi lasciarli vuoti, controlla il credito e anche se non è un problema ti consiglio di togliere il PIN

grazie per la risposta

il credito è presente perchè se installo la chiavetta sul pc riesco a navigare, nel router non devono essere fatte configurazioni particolari? basta inserire la chiavetta selezionare la località e il SIP?

Nel manuale non vedo il PIN, prova a disattivarlo.
Se riconosce la chiavetta e hai lasciato su Connect Automatically si collega in automatico.

risolto il problema della connessione, come posso fare in modo che rimanga sempre connesso? devo gestire un impianto di videocontrollo e mi serve la connessione sempre attiva.

Metti su Connect Automatically e Max Idle Time a 0
Molti gestori disconnettono la connessione in automatico dopo qualche ora, usi TIM?
Te lo chiedo perchè Vodafone, Wind (con alcune BTS) e 3 non permettono di collegarti all’impianto da remoto.

No uso wind e ho notato che non riesco a visionare da remoto l’impianto. Pensavo di provare con tim, tu mi confermi che con tim non ho problemi simili? Non ho mai collegato un impianto di videocontrollo con connessione 3G, 1GB potrebbe bastare?

E’ vero… l’hai scritto anche nel titolo… sto invecchiando :confused:

Non posso provare e confermare ma ho letto che funziona a molti.

Se devi vedere le telecamere in streaming 24ore non credo, forse 10GB.

Confermo che con tim funziona alla grande, ma come posso controllare il credito della chiavetta tramite il router?

Ottimo :smiley:

Vai qui: http://www.timinternet.it